WeekendHobby.com
เครื่องมือในการใช้งาน website =>> สมัครสมาชิก | Login | Logout | เปลี่ยนไอคอนส่วนตัว | เกี่ยวกับเรา | ติดต่อโฆษณา         View stat by Truehits.net


ไฟรูปเครื่อง( ไฟหัวฉีด) โชว์
strada4wd
จาก Black_Colorodo
203.144.130.176
จันทร์ที่ , 21/11/2554
เวลา : 17:26

อ่านแล้ว = 2668 ครั้ง
 เก็บเข้ากระทู้ส่วนตัว
แจ้งตรวจสอบกระทู้
 แจ้งลบ
ส่งหาเพื่อน ส่งหาเพื่อน

       อยากถามว่า มันเกิดจากอะไรครับ Z71 3.0 TD คอมมอลเรล อยู่ๆหัวฉีดก็ไม่ทำงานดื้อๆเลยครับ เครื่องไม่ดับ แต่เร่งไม่ขึ้น ไฟรูปเครื่องโชว์ ขับมาดีๆ พอเอาเข้าข้างทาง ดับเครื่องสักพักสตาร์ใหม่ก็หาย และถ้ามีอาการแบบนี้ดับเครื่อง สตาดร์ก็หาย คือมันลำคาญอ่ะครับ ไม่รู้ว่ามันจะเป็นแบบนี้ตอนไหน รบกวนผู้รู้ช่วยตอบทีครับ ขอบคุณครับ


 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

แจ้งเพื่อเก็บขึ้นกระทู้พิเศษ คลิ๊กที่นี่แจ้งเพื่อนำขึ้นกระทู้พิเศษ

คำตอบแบ่งหน้าละ 30 คำตอบ ขณะนี้คุณอยู่ที่หน้า 1 จาก >>> 1  

คำตอบที่ 1
       ไฟหน้าจอต่อผิดเปล่าค่ะ



เคยเป็นเหมือนกันต่อสายไฟผิด
จาก : Gclub(lovezaonly) 20/5/2556 15:49:06 [107.6.113.82]
 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

lovezaonly จาก นิดหน่อย 107.6.113.82 จันทร์, 20/5/2556 เวลา : 15:47   

edit แก้ไขคำตอบ   delete ลบคำตอบ 415

      

คำตอบแบ่งหน้าละ 30 คำตอบ ขณะนี้คุณอยู่ที่หน้า 1 จาก >>> 1  



website รองรับการใช้งานทุกระบบปฏิบัติการของ PC Tablet SmartPhone ทุกระบบสามารถโพสข้อความและรูปภาพได้โดยไม่ต้องย่อไฟล์
เพื่อความปลอดภัยในการใช้ website WeekendHobby.Com สมาชิก เท่านั้น จึงจะตั้งกระทู้ หรือ ตอบกระทู้ได้ครับ
Login Click ที่นี่
สมัครสมาชิก Click ที่นี่







Since 22, Feb 2001 hit counter View My Stats  Truehits.net  facebook.com/WeekendHobby     วันอาทิตย์,26 มีนาคม 2560 (Online 959 คน)