WeekendHobby.com
เครื่องมือในการใช้งาน website =>> สมัครสมาชิก | Login | Logout | เปลี่ยนไอคอนส่วนตัว | เกี่ยวกับเรา | ติดต่อโฆษณา         View stat by Truehits.net




ระบบควบคุมความเร็วอัตโนมัติไม่ทำงาน
Windmill
จาก tct667
IP:125.24.209.212

พฤหัสบดีที่ , 12/1/2555
เวลา : 02:58

อ่านแล้ว = ครั้ง
 เก็บเข้ากระทู้ส่วนตัว
แจ้งตรวจสอบกระทู้
 แจ้งลบ
ส่งหาเพื่อน ส่งหาเพื่อน

       รถของผมระบบควบคุมความเร็วอัตโนมัติไม่ทำงานครับก็คือพอกดสวิตซ์แล้วไฟก็โชว์ปกติแต่ตอนบิดสวิตซ์ที่ก้านปัดน้ำฝนกลับไม่มีอะไรเกิดขึ้นเลยผมเลยอยากรู้ว่าจะมีวิธีแก้ไขยังงัยเบื้องต้นหรือว่าต้องเข้าศูนย์อย่างเดียวน่ะครับ.....รบกวนด้วยครับผม


 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

แจ้งเพื่อเก็บขึ้นกระทู้พิเศษ คลิ๊กที่นี่แจ้งเพื่อนำขึ้นกระทู้พิเศษ


ถ่ายรูปให้ยอดขายพุ่ง ยืนยันมีสินค้าจริง ตรงปก ไม่ตัดต่อ ตรวจสอบได้ทุกรูป Click ดาวน์โหลดเลย


คำตอบแบ่งหน้าละ 30 คำตอบ ขณะนี้คุณอยู่ที่หน้า 1 จาก >>> 1  

คำตอบที่ 1
       สวิตซ์ที่ก้านปัดน้ำฝนต้องกดเข้าไปที่หัวก้านปัดมิไช่หรือครับ ยังไงก็ให้กูรูมาตอบอีกครั้งน่ะครับ รถผม ปี96 พอกดสวิตซ์ไฟโชว์แล้ว

ผมก็ไปกดที่ก้านปัดน้ำฝนอีกครั้งไม่ใช่บิดน่ะครับ



ให้กดปุ่มที่ปลายก้านปัดน้ำฝนถูกต้องแล้วครับ
จาก : TrooperKKN(TrooperKKN) 2/4/2556 10:47:35 [171.98.100.44]
 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

lekbank จาก เล็ก TCT.598 202.12.118.61 พฤหัสบดี, 12/1/2555 เวลา : 17:55  IP : 202.12.118.61   

edit แก้ไขคำตอบ   delete ลบคำตอบ 231515

คำตอบที่ 2
       เป็นเหมือนกัน ครับ อาการนี้ แก้ไข หรือ ตรวจสอบอย่างไรดีครับ ขอความเห็นด้วยครับ...



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

aiyoki จาก YOYOO 203.185.135.196 จันทร์, 1/4/2556 เวลา : 09:11  IP : 203.185.135.196   

edit แก้ไขคำตอบ   delete ลบคำตอบ 234982

คำตอบที่ 3
       1.กดสวิตใหญ่ เพื่อเปิด ระบบ
2. กด ที่ปุ่มปลายก้านเพื่อ set ให้วิ่งที่ความเร็ว ณ ขณะนั้น
3. ยกเลิกความเร็วที่ set ด้วยการ บิด(หมุน) ที่ก้าน โดยหมุนถอยหลัง ( หรือการเหยียบเบรคก็ได้ )
4. ถ้ายังไม่ปิด สวิตใหญ่ สามารถ set ให้กลับไปวื่งที่ความเร็วที่เคยตั้งไว้ครั้งล่าสุด โดยการ บิด(หมุน) ที่ก้าน โดยหมุนไปข้างหน้า

 แก้ไขเมื่อ : 4/4/2556 9:06:26



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

tct364 จาก เอ รามอินทรา 124.120.130.197 พฤหัสบดี, 4/4/2556 เวลา : 09:05  IP : 124.120.130.197   

edit แก้ไขคำตอบ   delete ลบคำตอบ 234997

คำตอบที่ 4
       เดี๋ยวจะลองทดสอบดูนะครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

aiyoki จาก YOYOO 817 171.99.86.160 พฤหัสบดี, 4/4/2556 เวลา : 18:03  IP : 171.99.86.160   

edit แก้ไขคำตอบ   delete ลบคำตอบ 234998

คำตอบที่ 5
       ทดสอบดูแล้วไม่ทำงาน ครับ ....ทำงัยต่อดีครับ ตรวจเช็ค เข้าศูนย์มีเครื่องตรวจไหมครับ



ตอน test ใช้ความเร็วเท่าไร ครับ
จาก : tct364(tct364) 9/4/2556 15:56:42 [124.120.14.127]
ใช้งานได้แล้วครับ สายปลั๊กหลุด บริเวณกรองอากาศครับ ...ซะงั้น เส้นผมบังภูเขา
จาก : aiyoki(aiyoki) 14/5/2556 13:10:04 [49.48.89.186]
 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

aiyoki จาก YOYOO 223.207.171.158 จันทร์, 8/4/2556 เวลา : 10:10  IP : 223.207.171.158   

edit แก้ไขคำตอบ   delete ลบคำตอบ 235026

      

คำตอบแบ่งหน้าละ 30 คำตอบ ขณะนี้คุณอยู่ที่หน้า 1 จาก >>> 1  



website รองรับการใช้งานทุกระบบปฏิบัติการของ PC Tablet SmartPhone ทุกระบบสามารถโพสข้อความและรูปภาพได้โดยไม่ต้องย่อไฟล์
เพื่อความปลอดภัยในการใช้ website WeekendHobby.Com สมาชิก เท่านั้น จึงจะตั้งกระทู้ หรือ ตอบกระทู้ได้ครับ
Login Click ที่นี่
สมัครสมาชิก Click ที่นี่









Loading...

ถ่ายรูปให้ยอดขายพุ่ง ยืนยันมีสินค้าจริง ตรงปก ไม่ตัดต่อ ตรวจสอบได้ทุกรูป Click ดาวน์โหลดเลย

Since 22, Feb 2001 hit counter View My Stats  Truehits.net      วันอังคาร,2 มิถุนายน 2563 (Online 1067 คน)