WeekendHobby.com
เครื่องมือในการใช้งาน website =>> สมัครสมาชิก | Login | Logout | เปลี่ยนไอคอนส่วนตัว | เกี่ยวกับเรา | ติดต่อโฆษณา         View stat by Truehits.net


AgjkymPtPmBQmEHJv

จาก jew1718
125.25.146.141
อาทิตย์ที่ , 22/2/2552
เวลา : 16:40

อ่านแล้ว = 3057 ครั้ง
 เก็บเข้ากระทู้ส่วนตัว
แจ้งตรวจสอบกระทู้
 แจ้งลบ
ส่งหาเพื่อน ส่งหาเพื่อน


edit แก้ไขข้อความ
edit เปลี่ยนรูปใหม่
       buy xenical - buy cheap xenical


 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

แจ้งเพื่อเก็บขึ้นกระทู้พิเศษ คลิ๊กที่นี่แจ้งเพื่อนำขึ้นกระทู้พิเศษ

คำตอบแบ่งหน้าละ 30 คำตอบ ขณะนี้คุณอยู่ที่หน้า 1 จาก >>> 1  2  

คำตอบที่ 1
       เพิ่มเติมครับตอนที่รอบเครื่องร่วงลงเกือบสุดพอเหยียบที่คันเร่งเครื่องจะกระตุกนิดนึง(นิดนึงจริงๆครับ)แล้วก็วิ่งต่อไปได้ตอนใช้น้ำมันไม่เป็นครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.146.141 อาทิตย์, 22/2/2552 เวลา : 16:55   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 382419

คำตอบที่ 2
       คุณจิ๋วครับ รถผมเคยเป็นอย่างนี้มาตลอดห้าเดือนที่ได้รถมา แต่ตอนนี้หายแล้วครับ ผมไม่มั่นใจมันมีหลายสาเหตุ
เซนเซอร์จานจ่าย, หรือกล่อง ผมไม่กล้าแนะมากครับ ถ้ายังไงรบกวน 081-3129820 (ผมจิ้ว มายด์ไลฟ์)
ผมแก้อยู่นานานมาก



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก จิ้ว มายด์ ไลฟ์ 124.121.155.227 จันทร์, 23/2/2552 เวลา : 09:29   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 382546

คำตอบที่ 3
       ถอนคันเร่ง แล้วดับ น่าจะแกสหนานะครับ ลองล้างปีกผีเสื้อและมอเตอร์เดินเบา และที่สำคัญล้างกรองอากาศครับ ลองดู ลองของง่ายๆ ไปก่อน เผื่อหายจะได้ไม่เสียแพง ไม่หายค่อยไล่ระบบไฟ แต่ผมมั่นใจว่าไม่น่าจะใช่ๆไฟ และไม่น่าจะเกี่ยวกับกล่อง เพราะน้ำมันไม่เป็น



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก นายโอ 124.122.167.103 จันทร์, 23/2/2552 เวลา : 20:01   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 382855

คำตอบที่ 4
       ตามที่เล่าให้อ่านครับผมล้างทุกอย่างแล้วแต่ที่รถดับไม่ใช่แก๊สหนาแล้วดับครับมันบางจนดับเหมือนกับว่าพอถอนคันเร่งแล้วแก๊สมันหาย(บางครั้ง)ครับถึงดับ(ดูจากAF METER )



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.155.176 จันทร์, 23/2/2552 เวลา : 22:36   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 382908

คำตอบที่ 5
       เป็นเหมือนกันครับ จูนแก๊สใหม่ก็แล้ว ล้างลิ้นก็แล้ว โอทูก็แล้ว ยังไม่หายเลยอะครับ รถผมZJอ่ะครับ รอฟังคำตอบด้วยครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

ton_guru จาก นายต้นเอง 125.26.4.52 อังคาร, 24/2/2552 เวลา : 00:30   

edit แก้ไขคำตอบ   delete ลบคำตอบ 382924

คำตอบที่ 6
       เมื่อสักครู่ได้คุยกับพี่ชูครับพี่เค้าแนะนำให้ดูที่เซ็นเซอร์จานจ่ายและสปีดเซ็นเซอร์ครับส่วนแกนจานจ่ายยังแน่นปึ๊กอยู่ครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.107.27 อังคาร, 24/2/2552 เวลา : 11:41   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383082

คำตอบที่ 7
       ล่าสุดครับบนทางด่วนเวลาบ่ายโมงเศษตรงราบบ่อนไก่ครับถอนคันเร่งมาปล่อยไหลครับดับเฉยเลยหวิดซวยครับ จะทำอย่างไรดีเครียดเด้อพี่น้อง



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.107.27 อังคาร, 24/2/2552 เวลา : 15:05   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383189

คำตอบที่ 8
       ผมใช้ ZJ นะครับ เคยเป็นอาการนี้เหมือนกัน พอยกคันเร่งแล้วดับ มีอาการตามมาสตาร์ทติดยาก ต้องรอสักครู่ถึงสตาร์ทติด ผลปรากฏ อย่างแรกที่ทำ เปลี่ยนเซนเซอร์จานจ่าย อาการดังกล่าวหายวิ่งได้ปรกติ แต่หลังจากเปลี่ยนแล้ว 2 วัน สตาร์ทไม่ติดครับ ไฟเช็คเอ็นจิ้นโชว์ ต้องเปลี่ยนฟลายวิลเซนเซอร์อีก 1 ตัว ครับหลังจากนั้นมาก็ใช้งานปรกติ ลองดูนะครับอาจเป็นแนวทาง



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก num-chok 58.10.143.194 พุธ, 25/2/2552 เวลา : 08:19   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383399

คำตอบที่ 9
       ของผมสตาร์ทติดง่ายมากครับทั้งเครื่องเย็นเครื่องร้อนผมไม่แน่ใจครับว่าสงสัยมันจะเป็นที่หม้อต้มอย่างที่ว่าไว้หรือเปล่าเพราะทุกอย่างที่ทุกท่านบอกมาผมยืมเค้ามาเปลี่ยนหมดแล้วครับยังไม่หายครับ ไม่ทราบว่ามีพี่ท่านใดเก็บหม้อเก่าๆที่พอใช้ได้อยู่บ้างครับผมว่าจะขอซื้อถูกๆ(พูดจริงนะ)มาลองสักหน่อยครับ(ถ้าใช้ได้ก็ใช้ยาว)หมดกับเจ้า Jeep ตัวน้อยมาเยอะครับ รบกวนด้วยครับ ขอบคุณครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.92.162 พุธ, 25/2/2552 เวลา : 20:29   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383577

คำตอบที่ 10
       มีคนรู้จักอาการคล้ายๆ กัน สุดท้ายมาจบที่เปลี่ยนแบตครับ ลองดูครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก AKE8411 124.120.239.59 พุธ, 25/2/2552 เวลา : 21:03   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383580

คำตอบที่ 11
       อ้าว....อย่างนี้คุณjew1718 ก็มีปัญหาเฉพาะตอนที่ใช้แก๊สเป็นเชื้อเพลิงเท่านั้นซิครับ

ถ้าใช่ก็ไปไล่ระบบแก๊สอย่างเดียว ไม่ต้องไปเปลี่ยนสารพัดเซนเซอร์ให้ปวดหมองทำไม

เดี๋ยวหาหม้อต้มให้ครับ อย่างดี แต่ไม่รู้อยู่ไหน......ที่มีอยู่ตอนนี้ก็ดันเป็นหม้อต้มหัวฉีด



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

mop จาก SUPERMOP 58.8.207.176 พุธ, 25/2/2552 เวลา : 21:03   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383581

คำตอบที่ 12
       ขอขอบคุณพี่ๆทุกท่านครับที่คอยช่วยเหลือและให้ข้อมูลครับ และขอขอบคุณพี่ SUPERMOP ไว้ล่วงหน้าเลยครับสำหรับเรื่องหม้อครับ(อย่าคิดแพงนะพี่ตอนนี้สถานะการณ์ทางการเงินผมกำลังมีปัญหาครับ แต่ยังดีหน่อยครับลูกสองคนกำลังปิดเทอม) ขอบคุณมากครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.92.162 พุธ, 25/2/2552 เวลา : 22:23   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383591

คำตอบที่ 13
       สนับสนุนคำตอบพี่ SUPERMOP ครับผม ลองไล่แก๊สดูครับผม



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

สาง_เขียวสาง_เขียว จาก สาง_เขียวJuc3102 124.122.247.14 พุธ, 25/2/2552 เวลา : 22:52   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383598

คำตอบที่ 14
       ผมไม่รู้จะไล่ระบบแก๊สตรงจุดไหนครับทั้งท่อทั้งกรองทั้งมิ๊กทั้งจูนแต่ยังไม่ได้ลองหม้อ(เพราะไม่มี) ขอบคุณครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.92.162 พุธ, 25/2/2552 เวลา : 23:01   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383601

คำตอบที่ 15
       เหมือนกันเลยครับวิ่งน้ำมันคล่องปรื้ดแต่หม้อต้มผมก็เปลี่ยนมาแล้วอ่ะที่พี่ชัยอ่ะ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

ton_guru จาก นายต้นเอง 125.26.1.221 พฤหัสบดี, 26/2/2552 เวลา : 00:18   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383630

คำตอบที่ 16
       หวัดีครับนายต้นเองแหมดีใจจังเลยที่มีเพื่อนถ้าใครแก้ไขได้ก่อนก็มาบอกเล่ากันบ้างนะครับ ส่วนผมก็รอการอนุเคราห์เรื่องหม้อต้มอยู่ครับ ผมก็ลองมาหมดแล้วเหลือแต่ที่หม้อต้มครับที่ยังไม่ลอง ถ้าท่านใดจะอนุเคราะห์หม้อก็ยินดีครับ ขอบคุณครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.102.70 พฤหัสบดี, 26/2/2552 เวลา : 10:11   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 383770

คำตอบที่ 17
       มันเป็นๆหายๆอ่ะครับ ยังม่ว่างไปทำเลยครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

ton_guru จาก นายต้นเอง 125.26.0.60 ศุกร์, 27/2/2552 เวลา : 01:37   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384071

คำตอบที่ 18
       วันนี้ไปยืมหม้อต้มของเพื่อนมาลองครับเป็นเหมือนเดิมเลยครับ(ไม่รู้ของเพื่อนเสียด้วยหรือเปล่า)ตอนติดเครื่องครั้งแรก(เครื่องเย็น)เครื่องเดินเรียบนิ่งดีมากแต่พอผ่านไปประมาณ10นาที(เครื่องร้อน)เครื่องเดินสั่นมากดูที่AFติดบางเฉียบเลยครับก็ปรับจูนจนเดินเป็นปกติกะว่าจะเอารถไปลองพอเข้าเกียร์Dออกตัวรถข้ามลูกระนาดที่จอดรถที่บ้านเร่งเครื่องพอข้ามเนินได้ก็ยกคันเร่งและแตะเบรคตอนนี้เครื่องจะสั่นเลยครับ(เดินไม่เรียบ)ต้องถอยหลังกลับเข้าที่และจอดนิ่งๆแป๊ปนึง(ไม่กล้าออกไปครับ)ก็เดินดีเหมือนเดิม เป็นเมหือนเดิมทุกอย่างเป๊ะเลยครับพี่น้องเลยมึนตึ๊บเลยคราวนี้ ไม่รู้เป็นอะไรปวดตึ๊บเลย จะเป็นที่มิ๊กใหญ่ไปหรือเปล่า 28mm ก็ไม่น่าใช่เมื่อก่อนใช้ได้ โอ๊ยๆๆๆๆๆๆๆๆๆเครียด



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.146.81 ศุกร์, 27/2/2552 เวลา : 18:03   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384246

คำตอบที่ 19
       แนะนำใหฟ้รีเซ็ทขั้วแบตครับ ลองดู ผมเป็นพอรถสั่นใกล้ดับบ่อย ๆ ช่วงติดไฟแดง ก้อ ถอดขั้วแบต สองข้างครับ แล้วเอาสายไฟที่ถอดออกจากขั้วทั้ง 2 ข้าง มาแตะกันเพื่อคลายประจุสัก 20-30 วินาที แล้วก้อใส่กลับไป ลองดู ผมทำแล้วอาการรอบตกเบาจะดับ ๆ หายไปเลย แต่สัก 3 สัปดาห์ ก้อเป้นใหม่ ก้อทำแบบนี้อีก ยังได้ผลอยู่เลยลองใช้ไปก่อน ลองดูครับ ระวังอย่างเดียว ต้องถอดขั้วออกจากแบตนะครับก่อนแตะกัน



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก นายโอ 124.122.134.228 ศุกร์, 27/2/2552 เวลา : 21:19   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384268

คำตอบที่ 20
       ลองตรวจเช็คสายแก๊สจากหม้อต้มไปเข้า mixer ดูนะครับว่ามันยังอยู่ในสภาพพร้อมใช้งานหรือป่าวหรือว่ามันมีส่วนหนึ่งส่วนใดบีบเป็นคอขวดครับ อ้อ..ถ้าสายมันแข็งแล้วควรจะเปลี่ยนนะครับ

อีกอันหนึ่งที่ควรตรวจสอบคือสาย map sensor ครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

pnu จาก pnu 118.172.240.210 ศุกร์, 27/2/2552 เวลา : 21:38   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384269

คำตอบที่ 21
       อีกอันหนึ่งคือกรองอากาศนะครับลองตรวจสอบดูด้วยครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

pnu จาก pnu 118.172.240.210 ศุกร์, 27/2/2552 เวลา : 21:40   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384270

คำตอบที่ 22
       ขอบคุณมากครับนายโอและpnuครับจากที่คุณนายโอแนะนำผมก็ลองทำแล้วครับก็ไม่เป็นผลอะไรเลยครับ ส่วนที่ท่านพี่ pnu แนะนำผมไล่เปลี่ยนแล้วครับส่วนสายอากาศทั้งหมดผมก็เปลี่ยนหมดแล้วเป็นสายซ๊รีโคนอย่างดีเลยครับ กรองอากาศทั้งลองเปลี่ยนแล้วและลองแบบไม่ใส่เลยก็ลองแล้ว ไม่ทราบว่าจะเป็นไปได้ไหมครับว่าตัว Map Sensor จะเสีย เอแต่ถ้าเสียระบบน้ำมันก็น่าจะมีผลด้วยหรือเปล่าครับ แต่ใช้น้ำมันเป็นปกติดี ขอบคุณมากครับพี่ๆทุกท่านที่ให้คำแนะนำครับ ผมจะสู้ต่อครับแต่ก็ล้ากับมันมาพอสมควรเหมือนกันครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.146.81 ศุกร์, 27/2/2552 เวลา : 22:32   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384283

คำตอบที่ 23
       ลองอีกทีนะครับคราวนี้

-เปิดแอร์แรงๆ
-เปิดไฟหน้า
-เปิดวิทยุ
-เข้าเกียร์ N
-เหยียบเบรค
-เข้าเกียร์ D

ลองดูนะครับว่ารอบมีสวิงหรือไม่ ถ้ามีลองปิดแอร์นะครับ ถ้าปิดแล้วดีขึ้น ลองขับทั้งที่ปิดแอร์ครับว่าจะยังมีอาการดับอยู่หรือป่าว ถ้าไม่มีอาการน่าจะเกิดจากระบบไฟครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

pnu จาก pnu 118.172.240.210 ศุกร์, 27/2/2552 เวลา : 22:43   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384287

คำตอบที่ 24
       เมื่อสักครู่ลงไปทำตามคำแนะนำของพี่ pnu ครับ รอบไม่มีสวิงเลยครับพอเปิดแอร์รู้สึกได้เลยครับว่าเครื่องมีการชดเชยรอบให้ครับ แต่ยังไม่ได้ปิดแอร์แล้วลองขับครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.146.81 ศุกร์, 27/2/2552 เวลา : 23:09   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384292

คำตอบที่ 25
       อ้าว !!!...ลืมถามว่าใช้แก๊สระบบ Fix Mixer + Lamda Control by Steping Motor รึเปล่าครับ......


ถ้าใช้ Lamda Control by Steping Motor แล้วอาการเป็นอย่างที่เล่าให้ฟังข้างต้น ลองถอดชุด Steping Motor ออกแล้วใส่ Power Valve แบบมือหมุนแล้วจูนใหม่ครับ

ช่วย ๆ กันเดาน่ะครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

mop จาก SUPERMOP 58.8.154.107 เสาร์, 28/2/2552 เวลา : 06:07   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384322

คำตอบที่ 26
       เมื่อเช้าจะออกไปลองรถอย่างที่พี่ pnu บอกเปิดทุกอย่างในรถหมดและเข้าเกียร์เครื่องก็เดินปกติดีครับเบิ้ลเครื่องอยู่กับที่ก็ดีครับแต่พอขับรถออกตัวเมื่อไหร่แล้วแตะเบรคเครื่องรอบจะตกแอร์จะตัดทันทีเครื่องจะสั่นแต่พอลองเปิดเป็นน้ำมันทุกอย่างปกติดี
ส่วนกรณีที่พี่ supermop ว่านั้นผมถอดตัว Steping Motor ออกนานแล้วครับ แต่ผมยังไม่ได้ถอดชุดสายไฟและกล่อง Control ออกยังต่อไว้เหมือนเดิมไม่ทราบว่าระบบไฟของกล่องจะไปรวนระบบของเครื่องได้ไหมครับถ้ากล่อง Control Lamda เสีย(ของผมตอนแรกที่ถอดSteping Motorออกคิดว่ากล่องน่าจะเสียเพราะมันสั่งปิดที่Steping Motorอยู่ตลอดแต่เอาSteping Motorไปใส่คันอื่นใช้ได้ปกติครับ) ไม่ทราบจะเกี่ยวกันหรือเปล่าครับ
ขอบคุณครับ

ปล.พี่ SUPERMOP ครับไม่ทราบหม้อต้มพี่หาเจอหรือยังครับ รบกวนด้วยครับ ขอบพระคุณมากครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.142.135 เสาร์, 28/2/2552 เวลา : 09:33   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384358

คำตอบที่ 27
       นั่งรอคำแนะนำจากพี่ๆอยู่ข้างรถครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.142.135 เสาร์, 28/2/2552 เวลา : 14:25   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384407

คำตอบที่ 28
       อาการที่กล่าวมาของผมเคยเป้นเลยไปให้ช่างแก๊สดูมันเป็นที่หม้อต้มเขาเรียกว่าผ้าในหม้อต้มมันยืดครับไม่สามารถเก็บแก๊สได้เวลาออกตัวขับไปไม่มีแก๊สเข้าที่หม้อรถก็ดับ รองดูนะครับถ้าเปลี่ยนหม้อต้มใหม่ราคา3600ผมเปลี่ยนมาแล้วดีครับอาการดับกลางอากาศไม่มีอีกเลยครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก JCU969 125.26.1.32 เสาร์, 28/2/2552 เวลา : 17:55   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384422

คำตอบที่ 29
       พบสาเหตุแล้วครับ ผมว่าน่าจะมาจากหม้อต้มจริงๆครับ คือเมื่อก่อนที่หม้อต้มยังไม่เสียใช้Mix 28mmครับทุกอย่างดีเพอร์เฟคมากแต่พอรถมีอาการจูนได้ไม่นิ่ง(เช้าจูนเย็นจูน)ผมก็เลยเปลี่ยนชุดซ่อมใหม่เท่าที่จำได้ผมก็มีการดัดขาของชุดวาล์วต่างๆภายในหม้อต้มโดยรู้เท่าไม่ถึงการหลังจากประกอบหม้อต้มเสร็จก็ใช้ได้มาประมาณเดือนกว่าๆรถก็เริ่มมีอาการอย่างที่เล่ามาในข้างต้นตัวเองก็คิดว่าหม้อต้มไม่น่าจะเสียเพราะเพิ่งเปลี่ยนชุดซ่อมมาได้ไม่นานนับตั้งแต่นั้นก็ตั้งต้นเปลี่ยนดะเลยครับโทษโน่นโทษนี่ไปทั่วหมดเงินไปหลายมากจน ผบ.ที่บ้านและลูกๆเริ่มออกอาการชักไม่ชอบ Jeep แล้วครับ ตัวผมเองก็เริ่มเครียดนอนกลางคืนก็เก็บมานอนคิดว่าเป็นอะไรจนนอนไม่หลับ จนมาเมื่อตอนบ่ายเหลือบไปเห็นที่ประดับต้นคริสมาสของลูกที่เป็นรูปกระดิ่งก็เลยนึกทำอะไรบางอย่างลองดูก็ไม่เสียเวลามากคือเอามันมาตัดที่ตูดมันออกมันก็จะได้รูปปาก Mixer ขนาด 25 mm พอดีแล้วผมก็เอากาวร้อนไปติดกับปาก Mix เดิมที่มีขนาด 28 mm แล้วลองติดเครื่องดู
โอ้ ไม่น่าเชื่อครับเครื่องเดินดีมากๆแล้วก็ปรับจูนที่หม้อต้มและจูนพีคที่วาล์วกลางสายอีกนิดหน่อยแล้วก็เอาออกไปลองวิ่งดู โอ้ๆๆๆๆๆ มันกลับมาแล้วครับพี่น้องอาการทุกอย่างหายเป็นปลิดทิ้งรู้สึกมีความสุขมาก สรุปว่าน่าจะเป็นที่หม้อต้มมันจ่ายแก๊สออกมน้อยกว่าที่รถต้องการกับขาด Mix 28mm ครับอาจเป็นที่ผมซนไปดัดขาวาล์วต่างในหม้อต้มครับ ก็เลยต้องใช้ Mix 25mm ไปก่อนรอเก็บตังได้แล้วซื้อหม้อต้มใหม่(ผมยังรอหม้อต้มของพี่ SUPERMOP อยู่ครับ) จากทั้งหมดนี้ผมต้องขอขอบพระคุณพี่ๆทุกๆท่านที่แนะนำและให้ข้อมูลต่างๆจนสำเร็จผลครับ ถึงคุณ นายต้นเองครับผมหายแล้วครับ(จะดูได้กี่วัน) ขอบคุณมา ณ.ที่นี้เป็นอย่างสูงครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก jew1718 125.25.93.251 เสาร์, 28/2/2552 เวลา : 22:22   แก้ไขข้อความ แก้ไขข้อความ   เปลี่ยนรูปใหม่ เปลี่ยนรูป   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384441

คำตอบที่ 30
       ของผมยังไม่ได้ถอดแลมด้าออกอ่ะครับ แต่ก็เดาได้ว่าน่าจะเป็นที่ตัวนี้เพราะหม้อเปลี่ยนใหม่แล้วยกลูกเลยและเวลาวิ่งน้ำมันก็ลื่นดี วันนี้เอาเข้ากทม.ตอนเช้าปกติดีแต่พอเย็นๆเริ่มมีอาการเลยต้องวิ่งน้ำมันสักพักแล้วค่อยเปลี่ยนเป็นแก๊ส อาทิตย์หน้าว่าจะเอาไปให้พี่ชัยดูดีกว่าหรือว่าควรเปลี่ยนแก๊สเป็นหัวฉีดดี "แนะนำด้วยครับ"



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

ton_guru จาก นายต้นเอง 125.26.3.90 อาทิตย์, 1/3/2552 เวลา : 01:32   

edit แก้ไขคำตอบ   delete ลบคำตอบ 384462

      

ยังมีคำตอบมากกว่านี้นะครับ คลิ๊กเพื่อดูหน้าถัดไป


คำตอบแบ่งหน้าละ 30 คำตอบ ขณะนี้คุณอยู่ที่หน้า 1 จาก >>> 1  2  



website รองรับการใช้งานทุกระบบปฏิบัติการของ PC Tablet SmartPhone ทุกระบบสามารถโพสข้อความและรูปภาพได้โดยไม่ต้องย่อไฟล์
เพื่อความปลอดภัยในการใช้ website WeekendHobby.Com สมาชิก เท่านั้น จึงจะตั้งกระทู้ หรือ ตอบกระทู้ได้ครับ
Login Click ที่นี่
สมัครสมาชิก Click ที่นี่



Loading...
Since 22, Feb 2001 hit counter View My Stats  Truehits.net      วันศุกร์,13 ธันวาคม 2562 (Online 855 คน)