WeekendHobby.com
เครื่องมือในการใช้งาน website =>> สมัครสมาชิก | Login | Logout | เปลี่ยนไอคอนส่วนตัว | เกี่ยวกับเรา | ติดต่อโฆษณา         View stat by Truehits.net


ไฟ 4x4 โชว์ครับ

จาก TOP TCT066
IP:58.147.111.3

อังคารที่ , 2/6/2552
เวลา : 07:41

อ่านแล้ว = ครั้ง
 เก็บเข้ากระทู้ส่วนตัว
แจ้งตรวจสอบกระทู้
 แจ้งลบ
ส่งหาเพื่อน ส่งหาเพื่อน

       ไฟ 4x4 โชว์ครับ ขับ ๆ อยู่ ไฟมันก็โชว์ขึ้นมา แล้วก็มีเสียง ตือๆ แต่รถก็วิ่งปกติไม่มีความเร็วตก วงเลี้ยวก็ปกติ ไฟ 4x4 มันก็โชว์ ติดๆ ดับๆ
รถผมเกียร์ ธรรมดา ครับ เครื่อง เบนซิน ใครเคยเป็นช่วยบอกสาเหตุหน่อยครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

แจ้งเพื่อเก็บขึ้นกระทู้พิเศษ คลิ๊กที่นี่แจ้งเพื่อนำขึ้นกระทู้พิเศษ

คำตอบแบ่งหน้าละ 30 คำตอบ ขณะนี้คุณอยู่ที่หน้า 1 จาก >>> 1  

คำตอบที่ 1
       เกียร์ครับ ผมว่าต้วการ นี้แ หละลองปรึกษาช่างอีกที่แต่อย่าปล่อยทิ้งไว้นานนนะครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

pongtct52 จาก pongTCT52 124.121.129.200 อังคาร, 2/6/2552 เวลา : 08:35  IP : 124.121.129.200   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210442

คำตอบที่ 2
       เป็นรถรุ่นมี shift on the fly หรือเปล่าครับถ้าใช่ลองเช็คระบบ vaccuum ที่ต่อลงไปที่ระบบขับ 4x4 ที่ล้อหน้าดูครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก samranc TC.284 203.146.11.2 อังคาร, 2/6/2552 เวลา : 10:23  IP : 203.146.11.2   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210447

คำตอบที่ 3
       ดู"ท่อยางสายแว๊คคั่ม"ที่ต่อลงไปยังบริเวณคานเพลาหน้า(หันหน้าเข้ารถ : อยู่เยื้องทางด้านขวามือ มีแผ่นกันกระแทกเล็กๆบัง) ซึ่งห้องเฟืองตรงนี้จะมีระบบกลไกดันแหวนล็อคเพลาให้วิ่งไปวิ่งมา ระหว่างการใช้ขับเคลื่อน 2 ล้อเป็น 4 ล้อขณะวิ่งความเร็วไม่เกิน 100 ที่เรียก Ship on the fly

ลองเช็คดูครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

Godzila จาก Manit 116.58.231.242 อังคาร, 2/6/2552 เวลา : 14:00  IP : 116.58.231.242   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210449

คำตอบที่ 4
       มีระบบ shift on the fly ครับ
ดูแล้วครับ มีขั้ว แจ๊ค สายไฟ อยู่ 2 จุดด้วย เดี๋ยวจะลองถอดทำความสะอาดดูครับ เพราะมีคราบน้ำที่มาจากท่อน้ำทิ้งแอร์ หยดลงตรงจุดนี้ด้วย และ จำได้ว่าพึ่งลุยน้ำท่วมมา อาจจะทำให้ช๊อต ก็ได้ครับ

ขอบคุณมากครับ คุณManit , samranc TC.284 , ongTCT52 ที่ช่วยชี้ทางสว่างให้ ไม่งั้นถ้าเอาไปให้ช่างไปซ่อม ช่างก็คง บอกอาการมั่วไปหมด




 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก TOP ( TCT066 ) 58.147.111.3 อังคาร, 2/6/2552 เวลา : 14:18  IP : 58.147.111.3   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210450

คำตอบที่ 5
       ภาพแสดงรายละเอียดของระบบ Shift on the fly ใน Trooper อาจจะไม่ชัดสักนิด ถ่ายมาจากคู่มือรถที่ผมมีอยู่


ลองตามไปอ่านรายละเอียดเพิ่มได้ในลิงค์นี้
http://www.weekendhobby.com/board/trooper/Question.asp?ID=11853



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

Godzila จาก Manit 116.58.231.242 อังคาร, 2/6/2552 เวลา : 14:29  IP : 116.58.231.242   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210452

คำตอบที่ 6
       ของผมตอน เปิดกุญแจก่อนสตาร์ด ไฟขับ 4 จะโชว์ ครับ แต่หลังสตาร์ด จะไม่โชว์ ไม่ว่าจะเข้าเกียร์ 4H,4L ก็ไม่โชว์ ครับ ต้องตรวจสอบที่จุดใด ขอคำแนะนำหน่อย ครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก tct294 114.128.136.103 อังคาร, 2/6/2552 เวลา : 19:27  IP : 114.128.136.103   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210474

คำตอบที่ 7
       ตอบ : คุณ tct294

สตาร์ทแล้วไม่โชว์---แสดงว่าระบบปกติครับ ไม่มีปัญหาอะไร

การบิดกุญแจครั้งแรกไฟในระบบต่างๆจะติดโชว์สถานะ (ถ้าไม่ติด แสดงว่าระบบนั้นไม่สมบูรณ์) เมื่อสตาร์ทจนเครื่องยนต์ทำงานแล้ว ไฟทุกดวงจะดับทันที!

แต่ถ้าไม่ดับ แสดงว่าระบบนั้นๆมีปัญหา ส่วนเครื่องหมายขับ 4 สีเขียวจะขึ้นก็ต่อเมื่อเราผลักเกัยร์เล็กไปที่ 4 H หรือ 4 L เท่านั้น ซึ่งแสดงว่าระบบขับเคลื่อนกำลังทำงานทั้ง 4 ล้อ

ไม่ขึ้นดีแล้ว ไม่เสียตังค์



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

Godzila จาก Manit 116.58.231.242 อังคาร, 2/6/2552 เวลา : 22:29  IP : 116.58.231.242   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210479

คำตอบที่ 8
       เชื่อแล้วล่ะครับว่า คุณมานิตย์ว่างจริงๆ 555...(มีเวลาตอบกระทู้ของเพื่อนๆ)



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก ตี๋ กทม. TCT.031 125.25.39.12 อังคาร, 2/6/2552 เวลา : 22:37  IP : 125.25.39.12   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210480

คำตอบที่ 9
       ตอบคุณ TC294 ลองเช็ค Switch 4x4 status ตามรูปในวงกลมสีแดงดูครับว่าเสียหรือเปล่า





 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก samranc TC.284 203.146.11.2 พุธ, 3/6/2552 เวลา : 09:20  IP : 203.146.11.2   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210485

คำตอบที่ 10
       ต้องขอบคุณมาก สำหรับคำแนะนำ ทั้งของคุณ Manit และ คุณ tct 284 ปัญหาของผมอยู่ที่เวลาผลักเกัยร์เล็กไปที่ 4 H หรือ 4 L แล้ว ไฟไม่ยอมโชว์ น่ะ ครับ เคยมุดเข้าดูแล้ว และเปลี่ยนสายแวคคั่ม เส้นเล็กๆ ถ้าจำไม่ผิด ประมาณ 3-4 เส้น สั้นๆ หมดแล้วตรงจุดตามภาพ ที่คุณ 284 บอกมา แต่ยังไมได้ผล และสังเกตุว่ามีสายไฟอยู่ 2 เส้นที่ปลายไม่ต่อไว้ ห้อยอยุ่ข่างๆ ซึ่งผมหาจุดต่อไม่ได้ เห็นว่ารถยังวิ่งปกติ ก็เลยไปได้ไปหาช่าง และอยากหาความรู้เพื่อแก้ปัญหาด้วยตัวเองด้วยครับ ( ต้องขอโทษที่ไม่ได้ให้ข้อมูลอย่างละเอียดในตอนแรก)



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก tct294 114.128.136.103 พุธ, 3/6/2552 เวลา : 20:33  IP : 114.128.136.103   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210503

คำตอบที่ 11
       กลับมาเป็นปกติแล้วครับ เกิดจากสาเหตุ ว่ามีน้ำจากท่อแอร์ไหลลงมาตรงจุดนั้นพอดี ประกอบกับมีคราบน้ำมันผสมด้วย เลยทำให้ขั้วไฟ ทำงานผิดปกติครับ แค่ถอดทำความสะอาดก็ใช้ได้แล้วครับ



 แสดงความคิดเห็นย่อย แสดงความคิดเห็นย่อย

จาก TOP ( TCT066 ) 58.147.111.3 ศุกร์, 5/6/2552 เวลา : 14:55  IP : 58.147.111.3   

edit แก้ไขคำตอบ   delete ลบคำตอบ 210526

      

คำตอบแบ่งหน้าละ 30 คำตอบ ขณะนี้คุณอยู่ที่หน้า 1 จาก >>> 1  



website รองรับการใช้งานทุกระบบปฏิบัติการของ PC Tablet SmartPhone ทุกระบบสามารถโพสข้อความและรูปภาพได้โดยไม่ต้องย่อไฟล์
เพื่อความปลอดภัยในการใช้ website WeekendHobby.Com สมาชิก เท่านั้น จึงจะตั้งกระทู้ หรือ ตอบกระทู้ได้ครับ
Login Click ที่นี่
สมัครสมาชิก Click ที่นี่



Loading...
Since 22, Feb 2001 hit counter View My Stats  Truehits.net      วันจันทร์,21 ตุลาคม 2562 (Online 701 คน)